CVE-2019-9178 (gitlab)
#1
CVE-2019-9178 (gitlab)

An issue was discovered in GitLab Community and Enterprise Edition before 11.6.10, 11.7.x before 11.7.6, and 11.8.x before 11.8.1. It allows Information Exposure (issue 4 of 5).


https://web.nvd.nist.gov/view/vuln/detai...-2019-9178
Zitieren


Gehe zu: